システム障害報告(復旧) / Service Incident (Restored)
Incident Report for bitFlyer
Postmortem

【内容および発生理由】
データベースの維持作業に伴い、システムが再起動しました。
(Details and cause of occurrence)
Due to the maintenance work of on the database. The system relating to Order Acceptance and Order Processing unexpectedly restarted.

【対応状況および改善状況】
システムの再起動後、注文受付および約定処理が復旧しました。
(Action plan and status update)
Order Acceptance and Order Processing were recovered upon system restart.

Posted 4 months ago. Jul 03, 2019 - 11:51 JST

Resolved
2019年6月28日16時36分頃から2019年6月28日16時39分頃まで、以下のチャネルにおいて注文受付および約定処理が停止しておりました。

From 2019 June 28th 16:36 to 2019 June 28th 16:39, Order Acceptance and Order Processing were interrupted in the following channel.
Posted 4 months ago. Jun 28, 2019 - 11:50 JST
This incident affected: bitFlyer Lightning FX.