システム障害報告(復旧) / Service Incident (Restored)
Incident Report for bitFlyer
Postmortem

【内容および発生理由】
弊社の利用する外部サービスであるコンテンツデリバリーネットワーク(CDN)機能の障害により、弊社サイトにアクセスしづらい状況が発生しました。
(Details and cause of occurrence)
Due to a failure of the Content Delivery Network (CDN) function, an external service provider used by our company, difficulties in accessing our website were experienced.

【対応状況および改善状況】
外部サービス提供会社の障害復旧対応により、復旧しました。
(Action plan and status update)
Service was restored after the external service provider resolved the incident.

Posted Jul 03, 2019 - 11:49 JST

Resolved
2019年7月2日22時45分頃から以下のチャネルにおいて発生していた注文受付がしづらい状況は、2019年7月2日23時57分頃に復旧しました。
The difficult conditions regarding order acceptance that occurred in the following channels from 22:45 on July 2th, 2019 was restored at 23:57 on July 2th, 2019.
Posted Jul 03, 2019 - 11:48 JST
This incident affected: ビットコイン取引所 Bitcoin Exchange and ビットコイン / アルトコイン販売所 Buy or Sell Bitcoin / Altcoin.